Accueil  -  RSS  -  Twitter  -  Wiki  -  FAQ  -  Rechercher  -  Vérification messages privés  -  Connexion  -  Enregistrement

SPV C500Mes alarmes ne sonnent plus !!!

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    SPF Index du Forum -> PPC - Ancien Forum PocketPC France
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #1 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Sujet Original : SPV C500Mes alarmes ne sonnent plus !!!
Posteur Original : benjminet le 02/08/2006 12:54:35 ...


Je suis très étonné, mais mes alarmes ne sonnes plus...
Dois je faire un hard reset ?

J'ai installé RJV_ToneSetter ça peut venir de là???

--
Mac OSX / SPV C500 / G4 MDD-BI-867 / POCKETMAC' USER
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #2 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Posteur Original : benjminet le 02/08/2006 14:36:08 ...

Evil or Very Mad HARD RESET Evil or Very Mad



--
Mac OSX / SPV C500 / G4 MDD-BI-867 / POCKETMAC' USER
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #3 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Posteur Original : benjminet le 03/08/2006 09:31:29 ...

Y a vraiment que ça parfois, ceci dit je trouve que ce forum est de plus en plus desert... c'est les vacances ?
=> Vous êtes tous sur un autre site ? Rolling Eyes Mr. Green



--
Mac OSX / SPV C500 / G4 MDD-BI-867 / POCKETMAC' USER
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #4 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Posteur Original : ninie17 le 03/08/2006 11:58:52 ...

exact j'ai eu le meme probleme avec rjv, je l'ai viré et ensuite plus de problème.
Il n'est pas compatible avec une autre appli.
J'ai fait des essais de tout enlever et de remettre rjv, ça marchait et ensuite remettre les appli une par une et je crois me souvenir que c'etait un skin qui n'allait poas avec.
Voilà bon courage à toi... Wink
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #5 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Posteur Original : benjminet le 03/08/2006 14:49:16 ...

je viens de tout réinstaller et le problème est revenu dès que je suis retourné dans les paramètres son du SPV.
Solution: faire menu sur le son de l'Alarme (Paramètres/ SON / Alarme / menu/ effacer son)
La sonnerie est reprise par l'application.
Bon c'est moyen mais ça aide.
Vous avez une autre application (Gratuite Wink à m'envoyer par mail ??? SVP)

--
Mac OSX / SPV C500 / G4 MDD-BI-867 / POCKETMAC' USER
----------------------------------
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #6 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Posteur Original : ninie17 le 04/08/2006 10:23:22 ...

Malheureusement non Confused
En plus je n'ai plus mon C500...donc désolée.
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ancien Forum
Membre d'honneur


Inscrit le: 21 Sep 2006
Messages: 168336

 #7 MessagePosté le: 25/09/2006 10:33    Sujet du message: SPV C500Mes alarmes ne sonnent plus !!! Répondre en citant

Posteur Original : benjminet le 04/08/2006 18:32:17 ...

même en cherchant bien

--
Mac OSX / SPV C500 / G4 MDD-BI-867 / POCKETMAC' USER
----------------------------------
_________________
Message importé de l'ancien forum ...
http://www.smartphonefrance.info/forums/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    SPF Index du Forum -> PPC - Ancien Forum PocketPC France Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum